Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ruckeln beim Gas geben

    MICHABASTLER - - Wartung und Werkstatt

    Beitrag

    Hallo @Dipson, hast Du das Zündmodul nun mal getauscht ? Ich hatte ähnliche Probleme, A12XEL habe die Gummitüllen abgezogen, da fielen mir drei angerostete Federn mit verotteten Vorwiderständen entgegen. Eine Feder sah noch gut aus. Einen Reparatursatz für das Zündmodul gibt es laut meinem FOH nicht. Komplettwechsel machen lassen 352 Euro

  • Dieses Auto treibt mich in den Wahnsinn Notlauf und anschließende Startprobleme bis kein Starten mehr möglich, wie bei so vielen. Nach Zündmodul und Batteriewechsel über Sensorenwechsel von Nockenwelle und Kurbelwelle, jetzt noch den Temperatursensor in der Frontschürze gewechselt ( war nur für die Innenanzeige ) Mein Preiswertes OBD2 Auslesegerät zeigt mir bei AAT (°C) (lt. Handbuch Aussentemperatur) den Wert -40 an. Der Motor startet weiterhin nur mit offener Haube und direkter Sonneneinstrah…

  • Jetzt wirds komisch, neuen LMM verbaut, natürlich auch den Luftfilter mitgewechselt. Zündung an : Werkstattsymbol und MKL leuchtet, fehler auslesen ... Zum ersten mal gibt es die Fehlermeldung : P0102 Luftmassenmesser Eingangssignal zu niedrig, P0113 Ansauglufttemperatur Eingangssignal zu hoch. Hab nicht den Original LMM von Bosch, sondern von einem preiswerteren Hersteller genommen. Formgleich, aber die Diode wirkt schon primitiver als beim Original. Stand der Dinge ist, er sprang nicht an. Be…

  • Freudestrahlend habe ich den neuen Temperatursensor verbaut Problemlos alles erledigt, und voller Spannung den Schlüssel gedreht. Das Problem besteht noch immer Der Sensor ist von Hause aus leider sehr Niederohmig (Kalt ca 150 Ohm). Zu zweit am Auto, also noch einmal mit Bremsenreiniger starten und schauen was passiert. So lange die Betriebstemperatur nicht erreicht war, wäre er ohne Bremsenreiniger immer wieder abgesoffen. Temperatur erreicht : Summt wie eine Biene. Nimmt gas an, alles OK. MIL…

  • Hey @DerFanta, hast Du kurze Datails, was Du meinst ? Seiten 3 und 7 bis 10 ??? Kurze Schilderung ob ich mich falsch verständigt habe Die Lösung ist nahe Da bin ich mir sicher.

  • Zitat von tuxdomi: „Richtig der andere sitzt in Nähe des ölfilters... Ich könnte mir vorstellen das du beim messen eine spule vom Relais gemessen hast und deshalb so niederohmig... Das Gemisch muss bei kaltem Motor etwas "dicker" sein damit er auf Touren gehalten wird. Sprich mehr Benzin bei etwas mehr Luft. Zu beobachten ist auch das benziner im Leerlauf die ersten Sekunden immer etwas über 1000 Touren drehen. Noch mal wegen den Temperatur Sensoren, ich bin mir fast sicher das es nix mit den S…

  • Zitat von Padley: „Hallo aus Berlin, bin gerade Rentner geworden und habe mir für die Freizeit einen alten Opel Corsa D gekauft. Hoffe, dass er mich noch einige Jahre zum Angeln und Pilzesuchen bringt. Da ich noch nie einen Opel hatte, werde ich bestimmt öfter auf die Erfahrung der Foristen hier angewiesen sein. Für Eure Ratschläge deshalb schon mal vorab herzlichen Dank! MFG Padley “ Herzlich willkommen Padley, ich hoffe natürlich, dass Dein Wagen keine Probleme macht, und Du demzufolge keine …

  • Jau, hab ich jetzt auch gemerkt. Mein Fehler war die Reihenfolge : Defekt bemerkt, erst mal googlen, durch die Vielzahl von Gefundenem erst mal verwirren lassen, dann "So wirds gemacht" in klassischer Papierform geliefert bekommen. Überblättert, was ich kannte oder gerade im Netz gelernt hatte. Schmunzelnd habe ich das Bild vom Thermostattest im Wasserbad überblättert. Das Bild kannte ich noch aus den Büchern von Fahrzeugen aus den 70`ern und 80´ern Obwohl der Fehler noch nicht behoben ist ( Wa…

  • Danke Dir, werd ich die Tage mal probieren. Hatte beim Duchblättern vom "Werkstattbuch" einen Geistesblitz. Am Anfang der Bastelei habe ich als erstes die Infos bekommen, dass das Motormanagement die Einspritzung Aufgrund der Sensoren bestimmt. Als ich den Kühlmitteltemp Sensor suchte, wurde im Forum geschrieben er sitzt im Kühler. Den habe ich ja gemessen, ist OK, aber : Ich habe auch den Stecker am Thermostat abgehabt und versucht zu messen. Der hatte angehend Kurzschluss, also tat ich ihn al…

  • Hallo Sammy, Seit Februar 2011 auf jeden Fall nicht ( vom Band gerollt ) An die habe ich auch schon gedacht, aber das öffnen und schließen über die Fernbedienung klappte 1A. Habe bei den Reperaturen aber immer nur den Zweitschlüssel ( Nicht Klappbar ) benutzt. Macht dass einen Unterschied ? Außerdem vermutete ich das im OBD2 oder in der Multianzeige irgendwas passiert, wenn die Wegfahrsperre aktiviert ist. Nach dem 4 Sekunden Lauf des Motors war die MIL aus, das Inspektionslämpchen an. Zurückse…

  • Nächster schritt : Habe noch ein ein Druck/Unterdruckmesser gefunden, war mit Zündzeitpistole und Fernschalter im Koffer Kein Gewinde dran , also alles für den Müll. Dem LMM erst mal wieder eingesetzt, OBD2 angestöpselt, und die Livedaten beobachtet. War alleine am Wagen, konnte also nur vorsichtig Startversuche beobachten. Lauferfolg 4 sekunden Kurzzeitig auf 1200 U/min gegangen, dann wieder abgefallen. Bewegung beim Lastwert ; Load_PCT(%) und LOAD_ABS (%) Ebenfalls bei MAF (g/s) und MAP (kPa)…

  • Zitat von tuxdomi: „Soweit so gut. Bei mir glänzte der Lmm auch und dennoch gab er falsche Werte. Vielleicht bekommst du den mit einem Multimeter gemessen aber meistens hilft da nur ein osziloskop um die ausreiser der Spannung zu sehen. “ Gab es bei Dir was im Fehlerspeicher ? Meiner ist leer Ich komme erst nach und nach dahinter, was im Steuergerät für ein Programm abläuft. Den Programm Ablaufplan bekommt man doch nicht so einfoch oder Bin gelernter Kommunikationselektroniker ( Lange ist es he…

  • Hallo tuxdomi, danke für Deine Antwort. Von defekten LMMs liest man auch nur all zu oft. Habe das Teil beäugelt, glänzt wie ihn "Na ihr wisst schon". Luftfilter wollte ich mal ausklopfen, war leider auch so sauber, dass wechseln übertrieben wäre. Verfälschte Messwerte durch Vverschmutzung würde ich daher ausschließen. Einfaches Durchmessen im ausgebauten zustand, dafür sollte man Istwerte habe, die ich nirgens gefunden habe. Die getauschten Geber kosteten ja nur einen Witz, aber den eventuell i…

  • SHRTFTB1S1(%) 0.00 LONGFT1(%) 0.00 SHRTFT1(%) 0.00 O2B1S1(V) 1.275 O2B1S2(V) 1.275 Abgelesen nach widerholtem Fehlstartversuch bei stehendem Motor. (nur Zündung an) Beim starten noch nicht beobachtet, schau ich mir mal morgen an. Habe gelesen der Druck auf dem Verteilerrohr soll über 3 Bar haben, nur mit dem Fingernagel in die Messöffnung gedrückt,um zu prüfen ob Sprit ankommt. Von Rausspritzen würde ich nicht reden, eher rauslaufen, habe den Dorn auch nur ca 1mm reingedrückt bekommen. Habe die…

  • Hallo liebe Leute, kurze Info im Voraus : Meine Hauptschrauberzeit liegt lange zurück, da gabs noch nicht so viele Kabel Habe einen Corsa D 1.2ltr 51KW 69PS (0035 ALI) Satelite. Feb. 2011 (lt.Geheimmenü) 47.000 Km Das Fahrzeug wurde Jahre lang kaum gefahren (siehe Km-Stand) und dabei auch meist nur Kurzstrecken. Gerade den TÜV erledigt, kam ohne Probleme durch, Schlechtes Gas annehmen, ruckeln, wie bei den meisten. Der große Prozess des Forumlesens durch, erst den Fehler auslesen... Auto Dia(gn…