Corsa D 1.4. Lamdasondenfehler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich habe mir mal den LMM angeschaut und dieser sah eigentlich noch recht ordentlich aus. Aber reingucken kann ich ja nun nicht :wacko: .

      Meinst du mit Drosselklappensteller einen Drosselklappenstutzen? ?( Kenn mich da leider nicht so aus :rolleyes:


      Was mir noch aufgefallen ist:
      Am WE war auf der Autobahn Stop&Go und manchmal ist es vorgekommen, dass wenn ich im 1. Gang ein wenig vorgerollt bin, die Drehzahl beim Betätigen der Kupplung nicht wieder runterging, sondern beispielsweise bei 2000 Umdrehung stehen blieb.... normal ist das doch nicht, oder? ?(

      ""
    • Tada, der Fehler ist wieder da.... X(

      Die Übersetzung von Torque spricht ja von der Drosselklappe, oder?

      Torque schrieb:

      Keine PCM-Codes eingestellt, ECT-Eingabe von 176-230 ° F, Motordrehzahl 1000-4000 U / min (0-4000 U / min bei Fahrgestellnummer 1), Drosselklappenwinkel konstant unter 91%, VSS unter 70 mph, Spültastverhältnis unter 80% Das PCM stellte fest, dass der LONGFT-Wert über 100 lag oder dass der SHRTFT-Wert unter 94 lag. Beide Bedingungen wurden für mehr als 25 Sekunden erfüllt

      Muss ich mal gucken wo die sitzt und versuchen zu reinigen. Ist das schwer oder benötigt man Spezialwerkzeug?

      Hat sonst noch jemand eine Idee? ?(
    • Der Ausbau hat wie beschrieben geklappt.

      Besonders dreckig fand ich sie jetzt nicht . Hab alles mit dem Drosselklappenreiniger von LM gut geputzt und wieder zusammengebaut. Beim ersten Start danach hat sich der Motor irgendwie kurz verschluckt, aber alles i.O. und die Kiste lief. Auch im Stand beschleunigen ging problemlos.

      Dann habe ihn ich später nochmal gestartet und die Drehzahl ist von alleine gehüpft... Zw 1000-1500 Umdrehungen. Immer wieder. Hab den Motor dann mal lieber wieder ausgemacht.

      30 Minuten später hab ich ihn wieder angemacht und er ging von alleine auf fast 3000 Umdrehungen hoch. Ging dann danach von alleine wieder sehr langsam Richtung 1000 Umdrehungen runter.... Da blieb er auch stehen.

      Hab's dann noch 1-2x probiert, aber weiterhin das gleiche Spiel. Das war vorher nicht... ?(

      So langsam weiß ich auch nicht mehr weiter. ;(

      Seit heute kühlt die Klima auch nicht mehr.... Ich könnt <X

      Bleibt mir der Gang in die Werkstatt wohl doch nicht erspart :thumbdown:

    • Dann gibts nur eins an den Motortester ran bzw. (Diagnosegerät) was die Messdaten ergeben. Dann wirst du wohl in die Werkstatt müssen.

      Kann sein das der Luftmassenmesser irgentwelche falsche Daten liefert wenn die Drehzahl so variiert aber das ist nur rein spekulativ kann auch andere sachen noch sein schwer zu sagen aus der Ferne.

    • Die freie Werkstatt weiß auch nicht weiter und gibt mir das Auto zurück. ;(

      Sie haben alles durchgemessen. Die Drosselklappe öffnet sich, obwohl sie gar kein Signal erhält und die Lambdasonde (vorne) gibt aus "Gemisch zu mager" obwohl das nicht stimmt.

      Bei der Drosselklappe könnte ich schuld sein und haben sie evtl beim Putzen und Aus-&Einbau evtl beschädigt.

      Aber vllt wurde auch beim Schweißen des Flexrohrs irgendwas falsch gemacht und es gab eine Überspannung (oder so ähnlich) und mein Motorsteuergerät hat dabei was wegbekommen.

      Sie empfehlen mir damit lieber dirket zu Opel zu gehen... :S:huh:

    • Der Herr aus der Werkstatt hat mir auf Nachfrage hin erstmal mitgeteilt, dass ich die Drosselklappe völlig falsch gereinigt habe und evtl. dadurch den Motor der DK beschädigt habe. :pinch: Dadurch die ständige Drehzahlparty.

      Er hat mir auch noch gesagt, dass das alles evtl. gar nicht so schlimm war. Nach dem Schweißen des Flexrohrs hätten die Lernwerte des Steuergeräts genullt werden müssen. Da die Lamdasonde es ja quasi "gewohnt" war, dass das Rohr undicht war und hat sich auf diese Werte eingespielt. Dann war das Rohr dicht und andere Werte waren urplötzlich vorhanden bzw. wurden gemessen, welche für die Lamdasonde "unnormal" waren und als Fehler hinterlegt wurden.

      Nächsten Dienstag hab ich einen Termin beim FOH, mal gucken ob die dann tatsächlich nur die DK tauschen und alles ist gut oder noch mehr finden.

    • Er meinte, man darf auch bloß nicht an der Klappe drücken. Aber das hab ich ordentlich gemacht (mehrmals auf und zu) und deswegen wohl den Motor beschädigt. :pinch:

      Nur raufsprühen, einwirken lassen und gut ist. Danach wieder einbauen.

      Wenn's so war, dann war es mir eine Lehre. Selber tauschen werde ich die jetzt aber nicht. Wer weiß was noch so im Argen ist ?(