ESP Lampe geht nach Start nicht aus + Klackern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vorwiegend im warmen Zustand. Beim Kaltstart habe ich bei sehr sehr kalten Temperaturen mal heftigeres Rattern oder ganz selten mal bei normalen Temperaturen. Aber das geht nie weit über das im Video hinaus und geht nach 3-10 sek weg.
      Ich habe auch das Gefühl das es mit steigendem Öl-Alter schlimmer wird.
      häufig hört er sich kalt auch ganz normal an mit den für den Motor üblichen Geräuschen.

      Ich bin nun schon wieder knapp 20.000km mit der Ölfüllung und mobil1 0W40 gefahren.

      ""
    • Hallooo liebe leidensgenossen.

      Folgendes ist nun passiert:
      Ich habe mich (noch) nicht getraut die Kette zu tauschen, ich hatte ihn nochmal zwecks Fehlersuche in die Werkstatt gegeben.
      Dort wurde leider nichts neues gefunden, der Riemen wurde nochmal runter genommen, das Geräusch war noch da und es wurde versucht genauer herauszufinden woher es kommt.
      Es ist wie befürchtet genau auf der Seite der Steuerkette relativ weit unten - eben am Steuergehäuse.
      Die Suche war kostenlos - großes Lob an die freie Werkstatt für den Service, schade dass sich mich nicht früher informiert haben, dann hätte ich wenigstens noch den Tausch des Simmerrings anleiern können, nun brauche ich einen neuen Termin in der Reifenwechselsaison...

      Nachwievor schließen sie die Steuerkette eigentlich aus, da sehr untypische Geräusche. Der etwas Ältere Meister hat es nichtmal gehört, der jüngere aber klar und deutlich.

      Ich habe nun gestern den Ventildeckel abgenommen um allgemein mal einen überblick über die Kette zu bekommen und ob sie nun schon extrem spiel hat oder nicht.
      Der Motor war vorher ordentlich warm um eben auch die Ausdehnung dort etwas zu spüren..
      Die Kette hat gut Spannung und lässt sich Kaum von der Gleitschiene(Video) abheben.
      Allerdings sieht man oben auf der Kette glatt polierte Stellen, vielleicht nur durch die Gleit und Spannschienen?

      Hier ein paar Bilder:
      44775309_748174472216598_7135907713548025856_o.jpg44740900_748174318883280_3846455569359568896_o.jpg


      und das Video:
      Hier war auffällig, dass die Glieder untereinander etwas Spiel haben, vielleicht reicht das schon um für schlingern und damit verbundenem Kontakt mit dem Steuergehäuse zu kommen?
      Ein Mitglied der Facebook Gruppe hatte mich darauf aufmerksam gemacht, dass das Geräusch evtl. durch einen gebrochenen Haltestift im oberen Bereich der Gleitschiene kommen kann, der Stift war noch da und die Schiene darin "eingehakt", die Schiene hatte etwas Spiel aber nicht so viel, dass die Kette dann quer darauf hängt.



      Edit: Die PCV geschichte habe ich geprüft, die Nippel sind noch zu sehen und das Rückschlagventil arbeitet einwandfrei, im Schlauch des Systems der richtung Turbo geht war etwas schmodder und Kondenswasser zu sehen. Das Wasser könnte natürlich im Winter gern mal Ärger machen, wenn dann das gefrorene Wasser in den Turbo saust oder das Ventil blockiert.

      Zum Thema ESP habe ich häufiger gelesen, man soll den Bremslichtschalter(Am Pedal?) tauschen, dieser könnte Probleme auslösen. Nun habe ich gelegentlich die Meldung "Bremslichtschalter prüfen" auf dem Boardcomputer stehen. Macht das Sinn? Mir geht nicht ganz auf warum dadurch gelegentlich das ESP beim Start ausfallen sollte.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Jasson ()

    • Auch mein Corsa zeigt alle paar Monate das ESP Symbol und es bleibt an, manchmal geht es beim nächsten Neustart aus, manchmal hält es sich länger.
      Fehlerspeicher zeigt Bremslichtschalter, da der Fehler nur ab und zu Auftritt habe ich noch nichts unternommen.

      Corsa D 1.3 CDTI Ecoflex 70KW 5Türen,

    • Moin! Hab nun nochmal mein OP-COM Klon reaktiviert - der Fehler tritt derzeit fast bei jedem Start auf.

      Folgende ESP/Lenksäulen relevante Fehler sind drin gewesen:

      C0460-71 Steering Angle Sensor Signal Circuit Range/Performance
      C0460-00 Steering Angle Sensor Signal Playsibility Error

      Beim Auslesen des Lenkwinkels war auffällig, dass er in "gerader" Position in der Diagnose zum Teil nicht auf das Lenken reagiert, wenn man dann etwas weiter lenkt(>90° zb.) zeigt er plötzlich wieder Werte, eben auch im "geraden" Bereich um 0°.
      Außerdem konnte ich den Motor mal wieder ohne nervige ESP Leuchte starten, wenn das Auto mit eingeschlagenem Lenkrad ausgestellt wird.

      Hat jemand Erfahrung mit dem Lenkwinkelsensor? Kann man ihn einzeln tauschen? Hatte schon gelesen, dass Opel dort meist die Lenksäule tauscht... Hat jemand dafür eine Anleitung?
      Allerdings würde ich das am 19. auch in der Werkstatt mit ansprechen, falls es nicht ohne weiteres zu lösen ist.
      Da der nächste TÜV kurz bevor steht muss ich mir da was überlegen - oder erst zum TÜV fahren wenn sich der Sensor mal wieder plötzlich erholt hat ~.~

      Witzig an der Geschichte:
      OP-COM hat sogar erkannt, dass meine Antenne kaputt ist :D

    • gibt es dort Erfahrungen auf welche Kosten ich mich dort einstellen muss? Eine Opel Fachwerkstatt kommt für mich nicht in Frage.
      Ich hatte gestern beim recherchieren schon gesehen, dass man erneuerte Lenksäulen für ~250€ zum Austausch bekommt...
      Interessant wäre es zu wissen, welcher Arbeitsaufwand dort hinter steckt... und ob selber machbar oder lieber nicht...

    • Knappe Stunde, jenachdem wie schnell der tolle Lenkradairbag runtergeht. Was du mit dem Privat machst spielt keine Rolle, nur gewerblich brauchst du den "Sachkundenachweis Airbag- und Gurtstraffersysteme P1"

      Also im Prinzip Lenkrad runter, Lenksäule lösen, oberes Kreuzgelenk weg und paar Verkleidungen runter. Geht relativ gut.

    • Aber muss man den raus nehmen? In den Anleitungen die ich nun finden konnte sieht es so aus als könnte man das Lenkrad so runterziehen, zusammen mit der Verstellungseinheit.
      Hier was ich heute gefunden hab:

      az25411.vo.msecnd.net/pdf/161/xzb1200de.pdf



      Wenn ich richtig verstehe muss vorwiegend darauf geachtet werden, dass die Räder gerade stehen und das das Lenkrad eingerastet ist(Lenkradschloss?) und dann nicht mehr bewegt wird.
      Man könnte wohl den Sensor einzeln wechseln, aber wenn ich für 100€ mehr ein Komplett Teil mit 2 Jahren Garantie bekomme ist das sinnvoller.


      Wenn ich es dann selbst mache werde ich hier mal genauer berichten. Zu dem Problem scheint es nur wenige zu geben die dazu etwas schreiben.
      Opel nimmt wohl Summen von 1500€ aufwärts dafür - für meinen Geschmack eine große Sauerei und für mich mal wieder einen Grund den Hersteller zu wechseln sobald wie möglich :/

    • Neu

      Neuigkeiten zum ESP Problem:

      Die Lenksäule ist getauscht, im großen und ganzen wie im Video.
      nun ist der Fehler verschwunden(hoffentlich dauerhaft). :)

      Ich habe eine Lenksäule bei "Servolenkungs-Spezialist" im Austausch gekauft. Kostenpunkt 250€ + 100€ Pfand - den gibts dann zurück wenn das alt-Teil angekommen ist.
      Ging sehr flott und man hatte beim Anrufen der dort angegebenen Handynummer gleich jemanden am Ohr. Eine Anleitung war leider nicht dabei, die hatte ich aber zum Glück vorher schon.

      Jetzt muss am Montag nur noch das klackern verschwinden ;)