Wollte "LEDs" tauschen und nun ist der Corsa ne Disco

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wollte "LEDs" tauschen und nun ist der Corsa ne Disco

      Moin Moin,

      im Corsa D befinden sich unter dem Radio ja die 3 "Drehknöpfe" zum einstellen der Lüftung etc.
      da sind ja 2 LEDs die das ganze beleuchten, die waren nun aus also die Knöpfe nicht mehr beleuchtet.

      Ich hab mir dann gedacht, ich nehme das einmal ab, nehme die LEDs raus, schaue was das für welche sind, besorge neue und Wechsel die.

      Radio raus, kein Problem und den Kasten an den die Regler dran sind etwas gelockert um den etwas rauszuziehen fingen die LEDs der Drehknöpfe schon an zu leuchten und wieder auszugehen , die sind also nicht kaputt. :spinner:
      Jetzt habe ich aber das Problem das irgendwie alles im Auto was Strom braucht Licht, Tacho usw. flackert auch wenn ich den Wagen anmache. :kotzen:

      Was läuft denn da alles zusammen? ich hab den "Kasten" jetzt nicht komplett ausgebaut weil die Kabel so kurz sind und ich die wohl nie wieder reinbekomme
      ist da ein Kabel/Stecker nur nicht richtig drin oder ist da irgend ein Kabel oder so beschädigt was den kompletten Kabelbaum durcheinander bringt? :was:

      ""
    • Amadeus schrieb:

      Am besten du wackelst mal am Anschluß der LEDs und verfolgst "wackelnderweise" die Leitung.
      die Kabel sind so kurz das ich das da nicht so wirklich ausmachen kann, ich werde morgen mal schauen ob ich zur Opel Werkstatt komme, dann sollen sich das Leute anschauen die wissen was sie tun (nicht so wie ich, der nur n Birnchen wechseln wollte)

      Etnis schrieb:

      Ist das seit dem du die neuen Birnen verbaut hast?
      das ding ist, ich habe noch gar nichts verbaut

      ich musste ja um an die LEDs zu kommen diese Blende abmachen, und dafür musste ich diesen "kasten" der Drehknöpfe nach vorne ziehen
      beim nach vorne ziehen sind die LEDs dann auf einmal an und wieder aus gegangen (die Rechte war schon ganz lange aus, die ging dann aber auf einmal auch wieder

      wenn da jetzt ein kabel/stecker nicht richtig dran ist, kann das wirklich die Ursache sein das dann beim Starten des Autos das Tacho ausgeht für nen kurzen augenblick und alle Warnlampen im Tacho leuchten?
    • will das dann noch kurz auflösen

      da sind mehrere Kleinigkeiten aufeinander geprallt

      der Wagen stand ein paar Tage bei dem kalten Wetter, war die Batterie nicht auf der vollen Höhe ihrer Energie
      + Mein ein- und aussteigen (Innenbeleuchtung an+aus, und Zündung an+aus) haben der Batterie dann da den "Rest" gegeben, was das Tacho aus und dann alle Lampen an erklärt, Fehler auslesen sagt: Niedrig Spannung, die Batterie wurde aufgeladen und geprüft

      Zur Beleuchtung der Regler:
      "Opel sagt" die LEDs waren kaputt und die wurden nun getauscht, bzw. das kaputt war ein "Wackelkontakt", finde es irgendwie merkwürdig das beide LEDs einen "Wackelkontakt" haben, das sowas überhaupt einen Wackelkontakt haben kann war mir auch neu, ich habe bisher angenommen sowas wie eine LED ist so simple das es entweder Funktioniert oder kaputt ist und kein Ding dazwischen existiert.