Start/Elektrik Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Start/Elektrik Problem

      Neu

      Hallo zusammen,



      mein Corsa springt zweitweise nicht an oder geht einfach aus und zwar mit folgende(n) Problem(e).


      Zündung ein, alles normal.


      1 - Motor springt an, geht sofort wieder aus. MKL bleibt aus. Neustarten ohne Erfolg. Anlasser dreht.

      Vom Gefühl her bekommt der Motor kein Sprit. -> 2 oder 3


      2 - Zündung wieder aus, wieder an. MKL wieder da. -> 1 oder 4 oder 5


      3 - Zündung wieder aus, wieder an. MKL bleibt aus. -> 2


      4 - Motor springt an. Geht irgendwann aus. Bis jetzt nur im Leerlauf ausgegangen (Stand bzw Ampel).

      MKL bleibt aus. -> 2 oder 3


      5 - Motor springt an, läuft als wäre nie etwas gewesen.



      Lässt man, nachdem der Motor ausgegangen ist und die MKL aus bleibt, einfach die Zündung an und wartet, treten zeitweise noch folgende Phänomene auf.


      *Kraftstoffpumpe geht an und aus (unterschiedliche Intervalle)


      *Drehzahlmesser fängt an zu zucken ( mal mehr, mal weniger, auch nicht immer)


      *Batterieleuchte fängt an zu flackern (immer nur ganz kurz, auch nicht immer)


      *ABS Lämpchen geht an / bleibt an oder geht wieder aus (auch nicht immer)


      *Gurtwarner meldet sich und piept als ob es ein Geschwindigkeitssignal gibt und ich nicht

      angeschnallt bin (Bis jetzt einmal aufgetreten im Stand, Motor aus, nicht angeschnallt)


      *MKL + Service Lämpchen gehen wieder an (auch nicht immer)



      Folgendes wurde bis jetzt gemacht:


      *Motorsteuergerät ist seit circa vier/fünf Wochen neu, lief ohne Probleme (altes hatte Wasserschaden)


      *Batterie ist neu


      *ABS Stecker auf Korrosion überprüft, ohne Befund (altes Corsa Problem, habe aber schon die neuere Ausführung mit Abdeckung)


      *Kombi Instrument ausgebaut, Kabel, Stecker überprüft





      Hoffe das mir hier jemand helfen kann.



      Gruß Timo

      ""

      Corsa Selection 110 Jahre 1.3 CDTI EcoDreck (76KW) + Elektropaket + Cool & Soundpaket + Bilstein B14 Gewindefahrwerk, Casablancaweiss, folierte Scheiben, 18" Felgen, Fox Duplex

    • Neu

      Ich würde die Spannung etwas genauer im Auge behalten und messen... Auch die neue Batterie kann wieder leer sein, wenn die Lichtmaschine spinnt.
      Gerade bei zu niedriger Spannung steigen manche Steuergeräte mal aus oder machen solche Merkwürdigkeiten.
      Ausgehen ist wäre bei zu niedriger Spannung auch normal. Vielleicht hast du auch irgendwo Ströme die nicht sein sollten, dort könnte man mit einer DC Stromzange gut nachmessen.

      Wenn das Steuergerät erneuert wurde und das in einer Werkstatt, vielleicht mal hin fahren und etwas nölen... schließlich war das der letzte größere Eingriff.

    • Neu

      An Problemen mit der Spannungsversorgung hatte ich auch schon gedacht. Oder das "neue" Steuergerät eine Macke hat. Dieses habe ich gebraucht geholt und unser Foren-Mitglied exe hat mein altes MSG geklont und dadurch konnte ich das so eins zu eins tauschen. Eingebaut habe ich es selbst.

      Dabei fällt mir noch ein das bei meinen Endstufen von den Subs ,in den letzten Wochen öfter die Schutzschaltung ausgelöst wurde.

      Heute zur Arbeit ohne Probleme (ca.30km).
      Von der Arbeit zum Einkaufen ohne Probleme(ca.30km).
      Zum Getränkemarkt ohne Probleme(500m).
      Dann war es vorbei. Angemacht und direkt wieder aus. Das ganze ging dann circa vier/fünf mal und dann an der ersten Ampel auch noch dreimal, dann wieder ohne Probleme noch das kurze Stück nach Hause.

      Mal schauen wie es morgen wird :)

      Corsa Selection 110 Jahre 1.3 CDTI EcoDreck (76KW) + Elektropaket + Cool & Soundpaket + Bilstein B14 Gewindefahrwerk, Casablancaweiss, folierte Scheiben, 18" Felgen, Fox Duplex

    • Neu

      Die beiden Stecker am MSG sehen gut aus. Nichts zu sehen.

      Heute wieder ohne Probleme zur Arbeit hin und wieder zurück....

      Corsa Selection 110 Jahre 1.3 CDTI EcoDreck (76KW) + Elektropaket + Cool & Soundpaket + Bilstein B14 Gewindefahrwerk, Casablancaweiss, folierte Scheiben, 18" Felgen, Fox Duplex