Kurbelgehäuseentlüftung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kurbelgehäuseentlüftung

      wie funktioniert die KGE bei dem Z16LEr denn richtig?
      Nach meiner Meinung geht ja am Ventildeckel hinten links ein Anschluß mittels T-Stück einmal nach rechts zur Ansaugbrücke, dazwischen hängt ein Ventil und einmal nach links Richtung Aluansaugrohr vor Turbolader. Sehe da aber kein Ventil und großer Teil davon ist verdeckt unter Zahnriemenkasten. Nur im Ventildeckel drinn ist auch noch so eine Gummimembrane samt Feder, ob die jetzt bei Über- oder Unterdruck aufmacht weiß ich nicht. Das andere Ventil Richtung Ansaugbrücke soll wohl verhindern, daß bei höheren Drehzahlen, also wenn Turbo Ladedruck herstellt und an der Ansaugbrücke dann wohl statt Unterdruck (wie im Leerlauf noch vorhanden) Überdruck herrscht, dieser Überdruck nicht in das Kurbelgehäuse und auch nicht Richtung Turbo gedrückt wird, da dann z.B. der Ölrücklauf gestört wäre und der Turbo dann gerne in den Ansaugbereich ölt. Liege ich da richtig?
      Hab halt seit Wochen so komische Effekte wie oft nach Kaltstart extreme weißblaue Rauchwolken, aber eben nicht immer, leistungsmäßig aber keine Verluste und nach dem Kaltstart auch alles wieder gut. Aber größere Ölreste im Ansaugbereich und vor Drosselklappe, hatte den Turbo nun nach 182000km in Verdacht und gegen Austauschlader getauscht, aber bisher keine Verbesserung.
      Und wie funktionieren die Unterdruckspeicherdose unterhalb der Ansaugbrücke sowie die anderen Unterdruckleitungen wie z.B. die weiße, die zum SUV geht? Die war bei mir auch auf der Unterseite durchgescheuert, wie ich neulich feststellte (Ursache wohl der verbaute Ansaugschlauch vom Flowmaster, der dort ständig scheuerte).
      Im Leerlauf, wenn ihr den Ölmessstab zieht, herrscht da Unterdruck oder was sonst? Bei mir heute einmal starker Unterdruck, dann wieder gar nichts???
      Hab jetzt die letzten zwei Wochen den Turbo, den Ölkühler dahinter (weil der auch etwas ölte) sowie die Entlüftungsleitung zur Ansaugbrücke inkl. Ventil getauscht sowie die Membrane im Ventildeckel kontrolliert (i.O., nicht eingerissen), SUV i.O., alle Ansaugleitungen sowie Ladeluftkühler kontrolliert und die Ölreste einigermaßen entfernt, aber halt immer noch zeitweise so extreme Rauchentwicklungen bei Kaltstart. So langsam hab ich die Kolbenringe im Verdacht, denn wenn er qualmt, dann läuft er auch nicht sauber auf allen Zylindern, außer eben das angesaugt Öl ist Schuld daran, daß er stottert. Vielleicht mal noch die Kompression messen (lassen).
      Fahr bestimmt schon 100000km mit Phase 235PS., aber wenn es an den Kolbenringen liegt, dann war es dann wohl mit dem OPC, bei Bj. 2007 und 182000km lohnt sich Austausch durch Wössner samt H-Schaftpleuel nicht unbedingt.
      Hat jemand noch einen Tipp dazu oder ähnliche Erfahrungen?

      ""

      Gruß Erich


      Corsa OPC Bj. 03/2007

    • seit 5 Tagen "rauchfrei". Liegt wohl doch nicht an den Ölabstreifringen.
      Hab ja am Samstag nochmal das Forge-SUV gegen das originale wieder getauscht, obwohl ich nach Ladertausch das Forge mit neuen Dichtungen versehen hab und auch den Schlauch vom Ladedruckventil zum Wastgate ersetzt, da dort ein Loch wie von einem Marderbiss drin war. Auf jeden Fall ist nun auch das leise Pfeifen je nach Druck weg und Kurbelgehäuse hat leichten Unterdruck und somit kann wohl das Laderöl sauber abließen und nicht in den Ansaugbereich siffen.
      Vielleicht war ja der Ladertausch unnötig, aber der hätte eh runter müssen, um den Ölkühler dahinter abzudichten und nach der Laufleitung kann ein überholter für 309€ auch nicht schaden, wenn man eh nach dem Ölkühlertausch viele Dichtungen erneuern muß.

      Gruß Erich


      Corsa OPC Bj. 03/2007