Steuerkette rasselt wenn warm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Steuerkette rasselt wenn warm

      Servus,

      ich bin der Sebastian, 33 Jahre jung und ganz frisch hier. Habe hier schon ein wenig gelesen über die Steuerkette und auch deren Probleme. So richtig schlau bin ich aber nicht geworden.

      Auto: Opel Corsa-D 1.4 90 PS (66 kW) | 1.364 cm³ | Benzin

      Laufleistung: 160.000km



      Wenn der Motor kalt ist läuft er unrund. Laufgeräusche bis auf das Unrunde sind normal. Hier mal ein kleines Video von mir. In dem Video kommt es lauter rüber als es wirklich ist. Wenn man davor steht hört man die Kette so gut wie gar nicht. Völlig normales Laufgeräusch meiner Meinung nach.



      youtube.com/watch?v=rjzjGpXQVOs


      Wenn der Motor warm gefahren ist hört man die Steuerkette extrem


      youtube.com/watch?v=pfTbnGaJ7wg



      Das einzige was mir jetzt zu diesem Fehlerbild einfällt ist das sich die Kette so gelängt hat, dass wenn der Motor richtig warm ist, sie sich noch etwas längt und der Spanner mit dem Weg am Ende ist oder? Der Spanner an sich funktioniert. Ist die ersten 2 Sekunden deutlich hörbar.


      Spricht was dagegen wenn mich jetzt hier nicht jemand von einem anderen Fehlerbild überzeugt ne neue Kette durchzuziehen? Kann ich bei diesem Motor den Spanner bzw. die Schiene von oben sehen zwecks verschleiß? Ansonsten muss ich mir mal ein Endoskop leihen...


      Danke für eure Hilfe!

      ""
    • Bist du dir ganz sicher ich höre nur hydrostößel klappern. Bin mir nicht ganz sicher..
      Ich weis zwar nicht wann der letzte Ölwechsel gemacht wurde...

      Aber was ich machen würde ist Motorspülung machen +anschließend Ölwechsel ob es dann eine Verbsserung gibt.

      Bei mir war auch son bischen Kette rasseln habe es aber wech gekricht. Kette spannen ist ja auch bischen vom Öldruck abhängig.

      Ansonsten bleibt nur noch ein neuer Steuerkettensatz zum wechseln. Das Steuergehäuse und die Ölwanne muß ab.

    • Ich bin mir leider überhaupt nicht sicher. Deshalb auch das Video in der Hoffnung einer kann es deuten.

      Das Geräusch hört sich leider verdächtig gleich an wie der Motor in den ersten 2 Sekunden.

      Ölwechsel muss ich selbst mal nach schauen.Ist das Auto meiner Schwester. Es ist wohl auch ein mineralisches 15w40 drin was ich für völlig falsch halte. Zumal das Auto draußen steht. Wie sie darauf kommt muss ich auch mal fragen.

      Nehmen wir mal an es sind die Hydrostößel, könnte echt sein. Woher der unrunde Lauf? Zündung würde ich ausschließen. Während dem fahren fühlt man nichts. Was ich vergessen habe, das Geräusch ist sofort weg wenn man leicht Gas gibt. Würde auch eher auf Kette schließen. Stösel müsste man immer hören oder?

    • Ich tippe auf Hydrostößel die hart aufschlagen weil die Ölkanäle im Motor nicht frei sind oder verkokt das heißt die Hydrostößel werden nicht richtig mit Öl versorgt das gleiche gilt für den Kettenspanner.

      Deshalb Motorspülung um die Kanäle frei zu kriegen das ist die einfachste und billigste Variante.


      Die Zündspule würde ich trotzdem mir an gucken auch wenn kein Fehler im Speicher hinterlegt ist kann es immer zu Ruckelaktionen kommen oder unruhigen Lauf des Motors. Meisten auf Zylinder 1 und 4 oxidierte Federn im Stecker hatte ich jetzt bei mir auch gehabt. Kann aber auch noch andere Ursachen haben.


      Was dem Öl angeht bin immer bei GM 5w 30 Dexos2 geblieben bin damit gut gefahren.

    • Ein Versuch ist es definitiv wert. Ich gehe das die kommende Woche mal an. Auf die große Baustelle hab ich eher weniger Lust. Vielleicht habe ich Glück.

      Die Zündspule hatte ich übrigens schon in der Hand. Alles unauffällig. Alle 4 Zündkerzen in Ordnung. Hab sie gereinigt und den Elektrodenabstand hergestellt jedoch ohne Verbesserung.

    • Ich würde überhaupt keinen Selbstversuch mehr starten. Hier bringen weder Ölwechsel noch eine Motorspülung was. Du mußt schlichtweg in die Opel Werkstatt. Der Spanner muß getauscht werden, am besten die Kette in einem. Kostet locker 1000€. Meiner hatte bis vor kurzem auch so geklappert, was Du machen willst, habe ich alles gemacht gehabt. Erst ne neue Steuerkette brachte die Lösung. In der Werkstatt sagen die Dir nach deren Diagnose auch, was zu machen ist.

    • Ganz ruhig ;). Da eben so ein dickes Öl drin ist versuche ich es definitiv jetzt erstmal mit einem 5W. Den Spanner kann ich eigentlich als einer der wenigen Bauteile wie oben beschrieben ausschließen. Er funktioniert wie man sehr schön in den ersten 2 Sekunden hören kann. Im Moment gehe ich davon aus das sich die Kette im Betriebswarmen Motor dann so weit gelängt hat das die Kette einfach nicht mehr genügend gespannt werden kann.

      Ich bin die Werkstatt. Ich muss also nur die richtige Diagnose stellen ;).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Brender ()

    • Weg muss, Luftfilter, Keilriementrieb, Wasserpumpe, Lichtmaschine, und das Motorlager, TIS sagt zwar Ölwanne kann drann bleiben aber selbst wir in der Opel Vertrags Werkstatt machen die ab, dazu muss auch der Auspuff denn ab.
      Vom Klima Kompressor müssen nur 1 von den 3 schrauben raus der kann hängen bleiben weiß aber gerade nicht aus dem Kopf welche.
      Der Ventildeckel und die Zündspule müssen auch ausgebaut werden.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Luca ()