Während der Fahrt alle Leuchten an, Servo fällt aus > wegen Lambdasonde ? Brauche dringend Hilfe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Während der Fahrt alle Leuchten an, Servo fällt aus > wegen Lambdasonde ? Brauche dringend Hilfe

      Hallo,

      bin neu hier und habe echt ein komisches Problem. Bei unserem Corsa D musste das Flexrohr/Abgasrohr getauscht werden, da das alte Locker/verrostet war, sodass beim Anfahren komische Geräusche kamen. Dabei hatten die in der Werkstatt aber Probleme die Lambdasonde von dem alten abzubekommen. Die haben es letztendlich geschafft aber auf dem Nachhauseweg ging dann die Motorkontrolleuchte an. Mir wurde gesagt wahrscheinlich wurde die Lambdasonde beschädigt. Ich hab dann eine neue Lambdasonde bestellt Nach Kat und die wurde gestern eingebaut. Gestern Abend wurde das Auto dann abgestellt und hat auf dem nach Hause weg auch keine Probleme bereitet. Heute morgen bin ich eingestiegen und habe gemerkt, dass kurz nach dem Losfahren mehrere Leuchten angegangen sind. Unter anderem ABS, Motorkontrolleuchte, Batterie, ESP, usw. immer wieder abgwechselt. Sogar die Nebelscheinwerferleuchte ist angegangen. Während der Fahrt ist die Km/H Nadel dann immer wieder runter auf 0 gesprungen und auch die Drehzahlnadel. Irgendwann während der Fahrt ist auch die Servolenkung weg gewesen, ich hab dann rechts angehalten hab den Motor ausgemacht und wollte den wieder starten, jedoch ging der zunächst nicht mehr an und erst nach dem ca 9. Versuch ist der wieder angesprungen, aber erneut das gleiche mit den ganzen Leuchten. Zu hause angekommen habe ich dann den Motor ne Zeitlang laufen lassen, Fehler ausgelesen aber der hat leider keine Fehler gefunden. Irgendwann hab ich den Motor ausgemacht und dann wieder an, bin 20 Minuten rumgefahren und das Fahrzeug ist ohne Probleme gefahren was wirklich komisch ist. Der Wagen stand dann ca. 30 min, meine Schwester ist dann mit dem Fahrzeug wieder los und die gleiche Problematik fing wieder von vorne an.

      Ich weiß es nicht woran das liegen könnte, die Lambdasonde habe ich von Ebay gekauft und war glaube ich keine Originale. Ich habe eine Nachkat gekauft, was auch eigentlich richtig sein müsste. Ich würde mich wirklich über jede Hilfe freuen.

      ""
    • Also vor dem dem Flexrohr/Abgasrohrwechsel war nichts, danach war die Motorkontrolleuchte an und hab den Fehler ausgelesen > Lambdasonde. Das Auto ist aber ganz normal gefahren.

      Dann nach dem zweiten Besuch in der Werkstatt, wo dann die Lambdasonde gewechselt wurde, hat das ganze mit den Blinken aller möglichen Symbole im Tacho begonnen.

      Die Lambdasonde ist zwar für den Opel Corsa D, aber kein Originalteil.