Kühlmittel Temperatur-Sensor / Temperatur-Geber (P00B3)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlmittel Temperatur-Sensor / Temperatur-Geber (P00B3)

      Hallo zusammen,

      mir ist bekannt das dieses Thema schon 100 x durchgekaut wurde muss euch aber trotzdem mal um Hilfe bitten.

      Beim Corsa meiner Freundin hat die MKL aufgeleuchtet, ELM327 an OBDII angeschlossen und Fehlerspeicher mit Torque ausgelesen: P00B3
      So weit so gut... dann das schlaue Internet durchsucht und herausgefunden "defekter" Kühlmittel Temperatur Sensor könnte die mögliche Ursache sein.

      [Blockierte Grafik: workshop-manuals.com/vauxhall/…d/images/corsa-d-2962.jpg]
      Dann habe ich über das "geheime" Menü & über OBDII (Torque) die Temperatur ausgelesen... der Sensor liefert mir einen brauchbaren Wert steigt langsam an so von 15-105 Grad - getestet ab 100 Grad geht der Lüfter aktiv an usw.. (Kann ja auch sporadisch Aussetzer haben hab ich mir gedacht)

      So jetzt mein Phänomen.... ich zieh den Stecker von Sensor ab und hab im geheimen Menü & über Torque immer noch einen Temperatur Wert.

      Müsste der nicht auf -40 Grad fallen bei einer Unterbrechung???
      Gibt es vlt. einen zweiten Sensor???


      Der Sensor kostet ja kein Geld aber ich würde schon gerne sicher stellen das der Sensor defekt ist und nicht vlt. ein Kabelbruch oder sowas....

      Danke für eure Hilfe!!!

      Matze

      ""
    • Es wird wohl der Sensor an Kühlerausgang defekt sein. Meines Wissens nach hat der Wert von Instrument die Herkunft eines weiteren Sensors näher am Motor.

      Allerdings gab es dazu mal irgendwann eine Abhilfe mit Kabel verlängern und anderst verlegen, allerdings würde ich erstmal den Sensor tauschen und dann mal schauen.