Geräusche nach kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Geräusche nach kaltstart

      Hallo,

      mein Corsa ist beim Kaltstart (also morgens, Wagen steht draußen) einige Sekunden beim Gasgeben (im Stand, also mit getretener Kupplung aber auch beim Fahren bzw. Beschleunigen) relativ laut (Geräusch ist irgendwo zwischen Diesel und Trecker einzusortieren). Nach 200 Meter Fahren oder zweimal Anfahren ist das ganze dann komplett verschwunden und das Maschinchen schnurrt wie ein Kätzchen.
      Beim 'Warmstart' tritt das nicht auf.

      Der Wagen ist von 2011, hat 95.000 gelaufen und 86 PS

      Vor einer Woche ist frisches Öl 5W30 draufgekommen, also daran kann es nicht liegen.

      Ich habe mittlerweile zwei Werkstätten und einen Bekannten, der lange bei Opel in der Werkstatt gearbeitet hat, mit dem Geräusch konfrontiert. Alle sagen 'ist normal, der Corsa ist etwas lauter.' Steuerkette haben alle 3 unabhängig voneinander mit Sicherheit ausgeschlossen (es rasselt auch nicht). Einer meinte, daß es evtl von der Ansaugbrücke kommen kann aber sich nicht dramatisch anhört -ergo: Fahren und abwarten, ein anderer meinte, daß es einfach einen Moment dauert bis das Öl nach dem Kaltstart überall angekommen ist.

      Hatte jemand schon mal ähnliches bzw. ist es tatsächlich so,, daß der Corsa ein Morgenmuffel ist und sich das Öl erst verteilen muss?
      Das der Motor vom Klang her nicht der allerschönste ist liest man ja im Internet öfters

      ""
    • Das Öl sollte viel schneller verteilt sein, das ist es also definitiv nicht.
      Da deine Befragung ergeben hat dass es normal sei vermute ich dass du das Warmlaufprogramm beschreibst. Beobachte mal, ob die Leerlaufdrehzahl ohne Geräusch kleiner ist als mit Geräusch. Dann ist es das.

      Corsa 1.0, BJ 2006