Corsa D 1.3 CDTI geht direkt nach Start wieder aus

  • Hallo,


    ich habe aktuell das Problem, dass mein Opel Corsa D 1.3 CDTI direkt nach dem Starten wieder ausgeht und weiß nicht, woran es liegt.


    - Das Auto stand zuletzt längere Zeit in der Garage (ca. 3 Wochen)

    - Batterie wurde danach aufgeladen und war dann bei etwa 13V.

    - Motor startet und geht direkt wieder aus.

    - Fehler werden im Display nicht angezeigt.

    - Gaspedal ist vollkommen ohne Funktion (kann komplett durchgedrückt werden und es passiert nichts)

    - Versuch mit abgesteckten LMM-Sensor ebenfalls nicht erfolgreich.


    Ich hoffe, mir kann jemand weiterhelfen.

    ""
  • Welches Baujahr und welche Laufleistung hat der Corsa?

    War die Batterie tiefen entladen?

    Es gab da einen Fehler in alten BCMs, dass diese die eingelernten Schlüssel vergessen haben und somit gibt die Wegfahrsperre den Motor nicht frei.

    Das zumindest ist meine Vermutung. Wenn dem so ist müssen die Schlüssel neu eingelernt werden und eventuell das BCM neu konfiguriert werden.

    Liebe Grüße

    Rolf


    Mein Corsa D (A12XEL) ist wieder bei mir, endlich. Nun haben wir noch 1 1/2 glückliche Monate.
    Es gibt nix, was in einem Corsa nicht transportiert werden kann. Für alles Andere gibt es einen Klaufix oder Huckepackfix ... 8)

  • Hast Du vor dem Laden einen Startversuch gemacht?

    Liebe Grüße

    Rolf


    Mein Corsa D (A12XEL) ist wieder bei mir, endlich. Nun haben wir noch 1 1/2 glückliche Monate.
    Es gibt nix, was in einem Corsa nicht transportiert werden kann. Für alles Andere gibt es einen Klaufix oder Huckepackfix ... 8)

  • Wie sieht's mit Fehlercodes aus?

    Motorsteuergerät ist trocken?

    Die 1.3CDTI haben sehr oft Feuchtigkeitsschäden am Motorsteuergerät.

    Programmierung und Rücksetzung (auch ohne Code) von allen Steuergeräten mit MDI&Tech2 bei mir möglich
    Aux Nachrüstung CD70/DVD90, Displayprogrammierung auf 3-Zeilen BC, zurücksetzten gebrauchter Opel Funkschlüssel

  • Stimmt, das gab es auch noch.

    Z.B in den Beiträgen von kalt ist die See

    Liebe Grüße

    Rolf


    Mein Corsa D (A12XEL) ist wieder bei mir, endlich. Nun haben wir noch 1 1/2 glückliche Monate.
    Es gibt nix, was in einem Corsa nicht transportiert werden kann. Für alles Andere gibt es einen Klaufix oder Huckepackfix ... 8)

  • Vor dem Laden der Batterie habe ich bereits versucht zu starten und hatte ebenso beschriebenes Verhalten. Da dabei allerdings das Batterie-Symbol im Display angezeigt wurde, habe ich zuerst vermutet, dass es an der Batterie liegt und diese dann aufgeladen.


    Fehlercodes habe ich bislang mit einem ODB2-Gerät keine erhalten. Das Steuergerät sieht soweit in Ordnung aus und ich kann keine Feuchtigkeit erkennen. Zudem stand das Auto wie erwähnt die ganze Zeit in der Garage.

  • Bitte mit einem guten Tester auslesen. Die einfachen OBD2 Geräte lesen auch nur EOBD relevante Fehler aus. Die Herstellerspezifische zeigt er dir dann nicht an.

    Also Tech2, Op-Com, Gutmann, Bosch...

    Programmierung und Rücksetzung (auch ohne Code) von allen Steuergeräten mit MDI&Tech2 bei mir möglich
    Aux Nachrüstung CD70/DVD90, Displayprogrammierung auf 3-Zeilen BC, zurücksetzten gebrauchter Opel Funkschlüssel

  • Jack9999 ,


    wenn der Wagen immer in der Tiefgarage steht, kann Feuchtigkeit eigentlich ausgeschlossen werden.

    Wie war das Verhalten beim Starten vor dem laden?


    a.) Der Anlasser drehte willig und flink durch.

    b.) Der Anlasser würgte ein wenig und alle Lampen im Cockpit haben geflackert

    c.) Es gab nur ein leichtes Klacken vom Anlasser und alle Lmpen gingen aus.


    Diese Frage mag zwar lächerlich erscheinen, dient aber dazu heraus zufinden, ob das BCM einen Spannungsimpuls bekommen hat, was eventuell das BCM zurückgesetzt hat.

    Wie ist das Verhalten der Kontrollleuchte der Wegfahrsperre? Blinkt die? Hast Du schon den Ersatzschlüssel probiert?

    Liebe Grüße

    Rolf


    Mein Corsa D (A12XEL) ist wieder bei mir, endlich. Nun haben wir noch 1 1/2 glückliche Monate.
    Es gibt nix, was in einem Corsa nicht transportiert werden kann. Für alles Andere gibt es einen Klaufix oder Huckepackfix ... 8)

  • Beim Starten vor dem Laden war es durchaus ähnlich wie danach. Nach einem kurzen Moment sprang der Motor an um direkt wieder aus zu gehen. Die Lampen haben alle normal geleuchtet (kein Spannungsabfall). im Display war und ist keine Leuchte an (auch nicht blinkend). Was ich gemerkt habe, ist, dass die Batterie nach mehrmaligen Starten (ca. 10x) auf unter 12,5V geht. Ich vermute aber, dass das normal sein könnte, da das Starten des Motors die Batterie auch entsprechend beansprucht.

  • Gut, dann können wir die Batterie und die Spannungsspitzen ausschließen.

    Hat jemand anderes noch eine Idee?

    Liebe Grüße

    Rolf


    Mein Corsa D (A12XEL) ist wieder bei mir, endlich. Nun haben wir noch 1 1/2 glückliche Monate.
    Es gibt nix, was in einem Corsa nicht transportiert werden kann. Für alles Andere gibt es einen Klaufix oder Huckepackfix ... 8)