Beiträge von Dipson

    Ich kram den Thread mal wieder aus:


    Ich würde mein Lenkrad auch gerne mal austauschen/erneuern.


    Die obere Teilenummer liegt inzwischen bei über 1100€:was:.


    Hat noch jemand evtl. die Nummer vom OPC/GSi-Lenkrad?


    Oder weiß jemand, ob man ggf. vom Corsa-E das Lenkrad verbauen kann?


    Oder kann man so ein Lenkrad wieder aufarbeiten lassen oder so?! Kosten? Erfahrungswerte? Fragen über Fragen:thumbsup:

    Notfalls Rückbank umklappen, Beifahrersitze soweit wie möglich nach hinten umklappen und dann noch das Fenster von der Beifahrertür öffnen ;)


    Ich glaube mein Maximum waren 2m. Ging dann aber auch bis zur Armatur. Musst du dann entsprechend polstern.

    Hi, besser spät als nie :P

    Aber zwischendurch konnte ich das Forum nicht erreichen.


    Also ich habe mal alles abgebaut, um zu dem Stecker zu kommen. Dieser steckte fest und war nicht locker oder so.

    Ich habe ihn trotzdem 1x ab und wieder rangemacht.


    Den Fehler habe ich seit dem nicht mehr reproduzieren können (auch schon mind. 1 Tag vorher schon nicht mehr).


    Trotzdem finde ich, dass er sich noch immer ein bisschen schwerer als sonst lenken lässt :m0034:.


    Das Auto stand wie gesagt gute 2 Monate schräg. Mit der rechten Seite stand ich auf einem Bordstein.

    Beim Rechtslenken kam die Fehlermeldung auch früher als beim Linkslenken. Wenn ich ganz langsam nach links gelenkt habe, dann kam auch gar kein Fehler und es nichts ausgefallen. Aber wirklich sehr langsam ;)


    Danke nochmal für die Tipps :top:

    Also im Fehlerspeicher steht gar nix:was:.


    Bei der Batterie wurde mir auf dem Tester angezeigt "halb voll". (Motor war aus).


    Wo finde ich denn den Stecker?

    Kannst du mir das evtl auf irgend einem Bild kurz einkreisen oder so?! :top:

    Moin,


    ich hole mal den Thread wieder hoch.


    Mein Auto stand jetzt auch fast 2 Monate still :rolleyes:.


    Heute bin ich mal wieder gefahren und hatte das gleiche Problem. Hart rechts eingeschlagen beim Abbiegen und aufeinmal kam das Symbol und die Lenkung war ein Kraftakt :thumbsup: (links natürlich auch).


    Manchmal ging es danach wieder normal weiter(Symbol wieder weg), manchmal aber eben nicht. Da hilft dann nur kurz Motor aus und wieder an.


    Gibt es evtl. einen Flüssigkeitsbehälter den ich prüfen kann? Oder liegt es wirklich "nur" an der Batterie :was:.


    #edit: BJ 2011; 112000km, 1.4er

    Das ist Neu, als ich die Ansaugbrücke gekauft habe war das mit dabei. Die Ansaugbrücke war mit Ventil und neuer Einspritzung als Paket. Alle Orginal Opel bzw. GM. Der Fehler war auch schon vor dem wechsel dieser, ich hatte ja angenommen dadurch das die Drallklappensteuerung gebrochen war das dieses der Fehler ist


    Schade, habe gehofft, dass das die Lösung gewesen wäre :D


    #edit:
    Vielleicht hilft ja vorab noch die Reinigung der Drosselklappe. Dazu werden 2 Leute benötigt und das Reinigungsspray mit einer langen Zuleitung.
    Da gibt's auch n Video zu bei YouTube.
    Die DK muss man dafür nicht ausbauen.


    Vllt hilft das ja erstmal, bis sich die Situation gebessert hat und du zum FOH kannst/willst.

    Hi,


    ich hatte genau das gleiche Problem.


    2 (gute) freie Werkstätten könnten das Problem nicht lösen und haben mich direkt an Opel verwiesen. Die haben es dann gelöst.


    Es ist kein Fehler hinterlegt, da es kein elektrisches Bauteil war, sondern ein mechanisches, welches kein Fehler hinterlegen kann (wurde mir so erklärt damals).


    Das Tankentlüftungsventil.


    Hier mein Beitrag mit Artikelnummer dazu (der Thread ist länger):
    Corsa D 1.4. Lamdasondenfehler


    Vllt hilft es dir in deinem Fall ja weiter ?!


    Grüße!

    Wann wurden denn Mal die Zündkerzen gewechselt?
    Hätten ja zumindest von der Zeit her Mal gewechselt werden müssen...die Laufleistung gibt's ja noch nicht so recht her :D


    Kannst ja mal reingucken.
    Deckel ab, Zündmodul vorsichtig lösen und schauen, ob die Kerzen korrodiert sind oder ob eine einfach anders aussieht als die Anderen ;)


    Wenn ja, dann gleich das Zündmodul mit angucken.

    Seit Ende 2018 fahre ich den Michelin CrossClimate + XL.


    Alles gut soweit. Kann mich nicht beschweren.
    Die Reifen werden auch jährlich bei der Inspektion durch die Werkstatt achsweise gewechselt.


    Erfahrungen im Schnee hab ich aber auch noch nicht sammeln können, da schlichtweg keiner gefallen ist :S

    Wenn man nicht weiß woran es liegt,wie soll man dafür ne günstige Lösung haben? Wenn du was günstiges willst Verkauf das Auto.

    Hö, warum denn gleich so schnippisch? :|


    Der Thread-Ersteller richtet seine Frage doch explizit an andere Foren-User die das Problem ebenfalls hatten/kennen und er hofft weiterhin, von eben diesen, auch einen (günstigen) Lösungsvorschlag zu erhalten oder zumindest Erfahrungswerte.



    Warum er jetzt gleich sein Auto verkaufen soll erschließt sich mir leider nicht 8|



    PS: Ich hatte (glücklicherweise) das Problem noch nicht und kann leider deswegen nicht weiterhelfen ;)